1

Sujet : problème sur GA400

Bonjour
j'ai depuis 2007 une centrale d'aspiration GA400 avec mise en route soit par bouton , soit par un Sonis ,
mon problème : depuis quelques temps ma centrale fait des micro-démarrages ( moins d'une seconde ) et surtout lorsque je l'a démarre depuis le sonis uniquemment ( par le bouton ça fonctionne correctement , elle fonctionne mal : par soubresauts/à coups ?  sad
acez-vous déjà eu le m^me symptome ? ...je pensais peut-etre à une panne du Sonis ? ( je l'ai démonté et nettoyé/soufflé : RAS : ça ne fonctionne pas mieux )
merci par avance

2

Re : problème sur GA400

Bonjour , avez vous pensé a initialiser le Sonis ? ( peut être juste un réglage avec les pointes du dessus )
Cordialement Joel ( notice ici https://www.aspiration-web.fr/index.php … tachment=3wink

Aspiration intégrée
Des réseaux mal montés peuvent se boucher ...
S.a.v toutes Marques , accessoires toutes marques Tél : 0659483238
Moteur , carte , flexible , prise , joint , & bien plus encore
A bientôt Joel à votre service .-:)

3

Re : problème sur GA400

merci pour la réponse Aspidéco  wink
"oui" j'ai réinitialisé plusieurs fois le Sonis ( je l'ai meme ouvert pour le nettoyer ) , essayé de modifier les réglages ( sensibilité, autoadaptation, ... ) ..... mais rien ne change  sad
..... je vais recommander un Sonis pour faire un essai je pense ?
juste pour info : la centrale GA400 est facile à ouvrir ? ( je n'ai pas vu de vis ? ) , et y-a--t-il des charbons dedans à changer régulièrement ?
merci par avance

4

Re : problème sur GA400

Bonjour , pour ouvrir la centrale je vous invite à me joindre pas facile à expliquer sur le forum .

Effectivement il y a des charbons
Moteur : https://www.aspiration-web.fr/moteur-as … results=79
Charbons https://www.aspiration-web.fr/charbons- … 17501.html

Bon courage , pour moi sa vas du sonis , vue que la centrale tourne en marche on off .

Aspiration intégrée
Des réseaux mal montés peuvent se boucher ...
S.a.v toutes Marques , accessoires toutes marques Tél : 0659483238
Moteur , carte , flexible , prise , joint , & bien plus encore
A bientôt Joel à votre service .-:)

5

Re : problème sur GA400

merci  wink
vous pouvez-pas juste me préciser ou se situent les vis/fixations pour ouvrir le moteur ?

6

Re : problème sur GA400

Bonjour , de mémoire y a pas de vis la partie la plus haute tourne de 1/4 option 2 faire sauter les entaches avec un gros tournevis plat en faisant bascule .
À votre service Joel 0659483238

Aspiration intégrée
Des réseaux mal montés peuvent se boucher ...
S.a.v toutes Marques , accessoires toutes marques Tél : 0659483238
Moteur , carte , flexible , prise , joint , & bien plus encore
A bientôt Joel à votre service .-:)

7

Re : problème sur GA400

merci Joel  wink

8

Re : problème sur GA400

Bonjour
pour info à ceux qui chercheraient comment démonter un GA400, .... : il faut le retourner après avoir enlever le bac de récupération et on a alors alors accès à 3 vis cruciformes , c'est tout !
cordialement

9

Re : problème sur GA400

Bonjour à tous , pouvez vous mettre des photos ( je comprend pas ) les 3 vis sont le support du filtre , après faut quand même faire 1/4 de tour en partie haute ? Merci Joel

Aspiration intégrée
Des réseaux mal montés peuvent se boucher ...
S.a.v toutes Marques , accessoires toutes marques Tél : 0659483238
Moteur , carte , flexible , prise , joint , & bien plus encore
A bientôt Joel à votre service .-:)

10

Re : problème sur GA400

merci Joel  smile














_________________________________________
instruments rotatifs

Dernière modification par lazadakou7 (14-11-2017 11:57:26)